تلگرام پشتیبانی از اندرویدهای قدیمی را قطع کرد

۱۳۹۵-۱۰-۱۴ دنیای فناوری

تلگرام پشتیبانی از اندرویدهای قدیمی را قطع کرد

اندروید های ۲.۲، ۲.۳ و ۳.۰ زین پس تحت پشتیبانی تلگرام قرار نخواهند گرفت.

به گزارش خبرآنلاین، پس از قطع ارتباطات واتس‌اَپ با نسخه‌های قدیمی انواع سیستم‌عامل‌ها، تلگرام هم تصمیمی مشابه گرفته و اعلام کرد حداقل نیاز برای نصب نسخه جدید تلگرام اندروید ۴.۰ آیس کرم خواهد بود.

البته اندرویدهای قدیمی از طریق نسخه وب قادرند از تلگرام استفاده کرده و از قابلیت‌های جدید آن استفاده کنند اما نسخه نصبی قابل دریافت نخواهد بود.

در حال حاضر فقط ۱.۴ درصد از ابزار اندرویدی از نسخه‌های قدیمی ۲.۲ و ۲.۳ استفاده می‌کنند که در سراسر جهان بالغ‌بر ۱۹.۶ میلیون دستگاه است.

۱۳۹۵-۱۰-۱۴ دنیای فناوری

پاسخ دهید

نشانی ایمیل شما منتشر نخواهد شد.


* درج نام و ایمیل اختیاری است.